[P60] Rush ne démarre plus après surchauffe

Aller en bas

[P60] Rush ne démarre plus après surchauffe

Message par Patapouf le Mer 19 Sep - 15:11

Bonjour,

J'ai déjà posté mon histoire sur ma prez, mais histoire de ne pas la polluer et pour mieux suivre le fil, je dédie un poste en le mettant à jour avec les actions que j'ai entrepris...

Hier soir, après une superbe journée, je m'insère sur l'autoroute pour faire les 25 derniers kilomètres... il faisait nuit, et il m'a fallu un peu de temps pour me rendre compte que la voiture fumait beaucoup derrière... le temps que je réagisse et me mette sur la BAU pour ralentir, baisse de puissance et le moteur cale avant que je ne sois à l'arrêt.
Après avoir sécurisés femme et fils (qui dormait profondément), je soulève le capot : le moteur fume...
Je passe sur l'appel à la police... ce qui n'a aucun intérêt, surtout les remarques du préposé sur le fait de prendre l'autoroute avec une ancienne...
J'attends un peu et ouvre le bouchon d'huile, ça fume vraiment beaucoup.
J'attends encore un peu et ouvre le radiateur... bizarre, aucune pression... aucune fumée... un coup de lampe dedans : c'est vide... j'avais pourtant vérifié le niveau en partant le matin, car j'ai une petite fuite par une pastille de dé-sablage....
Tant pis je sacrifie une bouteille de Perrier pour remplir le réservoir et voir si je peux repartir... ça tombe directement par terre... un petit tour du moteur... et là stupeur, tout fout le camp par la pastille qui a sauté....
Retour à la maison sur plateau, 440€ pour 20 kilomètres… ça va elle doit vite être amortie la dépanneuse… même pas de ristourne pour les 1h40 d’attente :@

La voiture ne démarre plus, le démarreur et le moteur tournent, l’allumage envoie des étincelles sur chaque bougie. Avec une vitesse enclenchée la voiture avance (difficilement), donc le moteur n’est pas grippé. Il y a un léger couinement, de la courroie vraisemblablement quand j’essaie de démarrer.

Depuis, j'ai essayé de voir si le joint de culasse n'avait pas morflé et de l'eau serait entrée dans les cylindres, sans tout démonter.
J’enlève les bougies, j’accélère à fond et fais tourner le démarreur pendant 30s. (le couinement a disparu)
C’est sec, je remonte les bougies (couinement de retour) mais le moteur ne craque toujours pas, même avec du start pilote dans le carbu, papillon ouvert en grand.
J’achète un compressiomètre, l’installe et tourne la clé de contact.
Le moteur fait un tour puis plus rien, comme s’il n’y avait pas de batterie.
Je relance et la clé tourne beaucoup. Beaucoup trop… Elle fait des tours complets dans le barillet…
Nouvelle galère…

Avant de me fendre d’un nouveau Neiman ou de tout démonter, je voudrais bien les prendre mes compressions… surtout que je suis dans un garage souterrain donc peu de lumière, et collé à un mur de surcroit.

Avez-vous un conseil pour essayer de démarrer en shuntant le Neiman ?
Des pinces directement de la batterie au démarreur ou est ce qu’il faut passer par une autre étape avant ?

D’avance, merci de vos lumières
Jonathan
avatar
Patapouf

Messages : 11
Date d'inscription : 02/04/2018
Age : 38
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [P60] Rush ne démarre plus après surchauffe

Message par Propylene le Mer 19 Sep - 16:35

Bonjour!

Le fait que le démarreur tourne prouve que le moteur n'est pas complètement serré, sinon il ne tournerait pas. (je pense)
Si c'est juste pour prendre les compressions, pas besoin de contact. Tu peux envoyé un + vers le solénoid du démarreur (la plus petite cosse des 2) pour le mettre en route et faire tourner le temps de prendre les compressions.
avatar
Propylene
Admin

Messages : 190
Date d'inscription : 18/12/2016
Age : 41

Voir le profil de l'utilisateur http://simcaronde.forumactif.com

Revenir en haut Aller en bas

Re: [P60] Rush ne démarre plus après surchauffe

Message par Patapouf le Mer 19 Sep - 17:54

Merci Propylène
avatar
Patapouf

Messages : 11
Date d'inscription : 02/04/2018
Age : 38
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [P60] Rush ne démarre plus après surchauffe

Message par Patapouf le Dim 30 Sep - 23:09

Comme prévu, j'ai déculassé aujourd'hui.
Le joint de culasse a souffert, il a perdu de la matière, mais il fallait s'y attendre.
Les soupapes sont bien crades mais les pistons semblent en bon état et les cylindres non marqués.

Je mets les pistons à mi hauteur et verse de l'essence dans le cylindre. Le niveau semble rester constant... bonne nouvelle !!!???
Je fais faire quelques tours de vilebrequin et l'essence commence à descendre sous les pistons.
Je rempli de nouveau et la descente est encore plus rapide, avec un bruit d'eau qui coule...
Bon bah là plus de doute, il va falloir sortir le moteur et refaire la segmentation... quid des coussinets ???
Je vérifie la culasse et les soupapes. Un peu d'essence dans les trous du collecteur et tout fout le camp par chacune des 8 soupapes.
Et ça pisse dru...
J'avais pourtant fait le rodage des soupapes il y a un peu plus d'un an...
Comment se fait il que cela fuit autant ??? Elles ont cramé ? La culasse a trinqué avec la surchauffe ?

En tout cas, plus de doute, cela explique les compressions nulles !!!!

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Patapouf

Messages : 11
Date d'inscription : 02/04/2018
Age : 38
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [P60] Rush ne démarre plus après surchauffe

Message par Propylene le Lun 1 Oct - 8:59

Du coup, tu avais réussi à prendre les compressions?
avatar
Propylene
Admin

Messages : 190
Date d'inscription : 18/12/2016
Age : 41

Voir le profil de l'utilisateur http://simcaronde.forumactif.com

Revenir en haut Aller en bas

Re: [P60] Rush ne démarre plus après surchauffe

Message par Patapouf le Lun 1 Oct - 11:37

Oui, nulle sur les 4 cylindres
Non attend, je devais avoir 10 psi sur le 1....
avatar
Patapouf

Messages : 11
Date d'inscription : 02/04/2018
Age : 38
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [P60] Rush ne démarre plus après surchauffe

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum